Τηλεφωνικές Συσκευές IP

Snom D862 Ενσύρματο Τηλέφωνο IP Μαύρο

Το ενσύρματο τηλέφωνο IP Snom D862 υποστηρίζει έως 8 λογαριασμούς VoIP και διαθέτει έγχρωμη οθόνη LCD 5" με ανάλυση 1280 x 720 εικονοστοιχείων. Λειτουργεί με Linux και υποστηρίζει τροφοδοσία PoE,...

Το ενσύρματο τηλέφωνο IP Snom D862 υποστηρίζει έως 8 λογαριασμούς VoIP και διαθέτει έγχρωμη οθόνη LCD 5" με ανάλυση 1280 x 720 εικονοστοιχείων. Λειτουργεί με Linux και υποστηρίζει τροφοδοσία PoE, αναγνώριση κλήσης και επιτοίχια στήριξη.

Ο τηλεφωνικός κατάλογος χωρά έως 10.000 καταχωρήσεις. Για τον ήχο υποστηρίζει τους codecs G.711, G.711alaw, G.711ulaw,...

Δες όλη την περιγραφή Δες όλη την περιγραφή
171 23 €
Παράδοση Τετ, 18 Νοε - Παρ, 20 Νοε
3,50 € σε Skroutz Point ή 4,50 € σε διεύθυνση
Το θέλεις με Δωρεάν μεταφορικά;
Αποστέλλεται από Ελλάδα
Από Best-offer 4,9 (102)
Ελλάδα
5+ τεμάχια
Δες IP Τηλεφωνία στη σελίδα του Best-offer
Κι αν χαλάσει;

Καλύπτεσαι από τη νόμιμη 2ετή εγγύηση. Επικοινωνείς μαζί μας και αναλαμβάνουμε να συντονίσουμε όλη τη διαδικασία με το κατάστημα, διασφαλίζοντας την άμεση εξυπηρέτησή σου για επισκευή, αντικατάσταση ή επιστροφή χρημάτων. Μάθε περισσότερα

Κι αν αλλάξω γνώμη;

Κανένα πρόβλημα, αρκεί να είναι εντός 14 ημερών. Ερχόμαστε εμείς για την παραλαβή ή μπορείς να επιλέξεις το Skroutz Point που σου βολεύει, εντελώς δωρεάν έως 2 φορές τον χρόνο, και σου επιστρέφουμε τα χρήματά σου. Απόκτησε Skroutz Plus για απεριόριστες δωρεάν επιστροφές.

Περιγραφή

Περιγραφή

Το ενσύρματο τηλέφωνο IP Snom D862 υποστηρίζει έως 8 λογαριασμούς VoIP και διαθέτει έγχρωμη οθόνη LCD 5" με ανάλυση 1280 x 720 εικονοστοιχείων. Λειτουργεί με Linux και υποστηρίζει τροφοδοσία PoE, αναγνώριση κλήσης και επιτοίχια στήριξη.

Ο τηλεφωνικός κατάλογος χωρά έως 10.000 καταχωρήσεις. Για τον ήχο υποστηρίζει τους codecs G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729 και OPUS, ενώ υποστηρίζει τα πρωτόκολλα δικτύου IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP και L2TP, καθώς και τα VoIP SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866) και RTCP (RFC 3550).

  • Είδος: Ενσύρματο τηλέφωνο IP
  • Χρώμα: Μαύρο
  • Οθόνη: Έγχρωμη LCD 5"
  • Ανάλυση οθόνης: 1280 x 720 εικονοστοιχεία
  • Οθόνη αφής: Ναι
  • Λογαριασμοί VoIP: 8
  • Χωρητικότητα τηλεφωνικού καταλόγου: 10.000 καταχωρήσεις
  • Λειτουργικό σύστημα: Linux
  • Λειτουργίες: PoE, αναγνώριση κλήσης
  • Στήριξη: Επιτοίχια
  • Θύρες USB: 2
  • Θύρες Ethernet LAN (RJ-45): 2
  • Σύνδεση ήχου: 3.5mm Jack
  • Codecs φωνής: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
  • Πρωτόκολλα δικτύου: IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
  • Πρωτόκολλα VoIP: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550)
  • Συχνότητα μικροφώνου: 100 - 8000 Hz
  • Τάση εισόδου τροφοδοτικού AC: 100 - 240 V
  • Συχνότητα εισόδου: 50/60 Hz
  • Θερμοκρασία λειτουργίας: 0 - 35 °C
  • Υγρασία λειτουργίας: 5 - 95%
  • Θερμοκρασία αποθήκευσης: -10 - 45 °C
  • Διαστάσεις: 243 x 165 x 193 mm
  • Βάρος: 1120 g

Κατασκευαστής

Δες όλη την περιγραφή

Χαρακτηριστικά

Χαρακτηριστικά

Χαρακτηριστικά

Είδος
Ενσύρματο
Χρώμα
Μαύρο
Οθόνη
Έγχρωμη
Συνδεσιμότητα
3.5mm Jack, USB
Οθόνη Αφής
Ναι
Χρήση
-

Λειτουργίες

Γραμμές SIP
-
Δυνατότητες
PoE, Αναγνώριση Κλήσης

Σημαντική πληροφορία

Τα δεδομένα αυτά συλλέγονται από τις επίσημες σελίδες των προϊόντων. Επιβεβαίωσε τα στοιχεία πριν προχωρήσεις στην τελική αγορά. Εάν παρατηρήσεις κάποιο πρόβλημα μπορείς να το αναφέρεις εδώ.

Δες όλα τα χαρακτηριστικά
Ερωτήσεις

Ερωτήσεις

Έχεις απορία για το προϊόν;

Όσοι χρήστες έχουν το προϊόν μπορούν να σε βοηθήσουν

Ρώτησε για το προϊόν

Περιγραφή & Χαρακτηριστικά

Το ενσύρματο τηλέφωνο IP Snom D862 υποστηρίζει έως 8 λογαριασμούς VoIP και διαθέτει έγχρωμη οθόνη LCD 5" με ανάλυση 1280 x 720 εικονοστοιχείων. Λειτουργεί με Linux και υποστηρίζει τροφοδοσία PoE, αναγνώριση κλήσης και επιτοίχια στήριξη.

Ο τηλεφωνικός κατάλογος χωρά έως 10.000 καταχωρήσεις. Για τον ήχο υποστηρίζει τους codecs G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729 και OPUS, ενώ υποστηρίζει τα πρωτόκολλα δικτύου IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP και L2TP, καθώς και τα VoIP SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866) και RTCP (RFC 3550).

  • Είδος: Ενσύρματο τηλέφωνο IP
  • Χρώμα: Μαύρο
  • Οθόνη: Έγχρωμη LCD 5"
  • Ανάλυση οθόνης: 1280 x 720 εικονοστοιχεία
  • Οθόνη αφής: Ναι
  • Λογαριασμοί VoIP: 8
  • Χωρητικότητα τηλεφωνικού καταλόγου: 10.000 καταχωρήσεις
  • Λειτουργικό σύστημα: Linux
  • Λειτουργίες: PoE, αναγνώριση κλήσης
  • Στήριξη: Επιτοίχια
  • Θύρες USB: 2
  • Θύρες Ethernet LAN (RJ-45): 2
  • Σύνδεση ήχου: 3.5mm Jack
  • Codecs φωνής: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
  • Πρωτόκολλα δικτύου: IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
  • Πρωτόκολλα VoIP: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550)
  • Συχνότητα μικροφώνου: 100 - 8000 Hz
  • Τάση εισόδου τροφοδοτικού AC: 100 - 240 V
  • Συχνότητα εισόδου: 50/60 Hz
  • Θερμοκρασία λειτουργίας: 0 - 35 °C
  • Υγρασία λειτουργίας: 5 - 95%
  • Θερμοκρασία αποθήκευσης: -10 - 45 °C
  • Διαστάσεις: 243 x 165 x 193 mm
  • Βάρος: 1120 g

Κατασκευαστής

Χαρακτηριστικά

Είδος
Ενσύρματο
Χρώμα
Μαύρο
Οθόνη
Έγχρωμη
Συνδεσιμότητα
3.5mm Jack, USB
Οθόνη Αφής
Ναι
Χρήση
-

Λειτουργίες

Γραμμές SIP
-
Δυνατότητες
PoE, Αναγνώριση Κλήσης

Σημαντική πληροφορία

Τα δεδομένα αυτά συλλέγονται από τις επίσημες σελίδες των προϊόντων. Επιβεβαίωσε τα στοιχεία πριν προχωρήσεις στην τελική αγορά. Εάν παρατηρήσεις κάποιο πρόβλημα μπορείς να το αναφέρεις εδώ.

171,23 €
3,50 € σε Skroutz Point